Thu, 08 Jan 2004 16:14:20 -0600
On Thu, 2004-01-08 at 15:04, Pedro Abelleira Seco wrote:
> the Gtk.TreeView.RowExpand method tests if a row is expanded, so a
> better name should be RowExpanded, IsRowExpanded or, simply, IsExpanded
> (the wrapped c function is gtk_tree_view_row_expanded).
Renamed to GetRowExpanded on cvs.
> The monodoc documentation for this method is wrong, btw.
If this isn't on somebody's list, it should be filed as a bug.
Mike Kestner <firstname.lastname@example.org>